Follow

SPIP c'est… "intéressant". Je fais une installe neuve, puis j'essaye d'installer quelques plugins. Sauf que ces plugins ont besoin d'un autre plugin à une certaine version (>= 2.2.0). Lequel a été installé par défaut, mais c'est la version 'dev'. 🤔

Sign in to participate in the conversation
boitam.eu

meu !