Follow

N'en déplaise à des gens que j'aime bien, Ruby c'est un peu pas terrible parfois… rbenv ne me trouve pas la version 2.5.3 (nécessaire pour mettre Mastodon à jour). Est-ce que j'installe la version 2.6.0-dev ou la 2.6.0-preview1 ?

@joachim surtout pas de béta. Ruby dit que la 2.5.3 est la dernière de la branche 2.5 : ruby-lang.org/en/downloads/

Sign in to participate in the conversation
boitam.eu

meu !